24. November 2017, 23:18:36
SMFPortal.de

Autor Thema: Neue Beiträge fehlt  (Gelesen 2075 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

16. März 2016, 20:03:40
Gelesen 2075 mal

sv3n


Hallo,  meine User beschweren sich das sie keinen Link im Header haben. Der Link mit
Ungelesene Beiträge seit ihren letzten Besuch
und
Ungelesene Beiträge.....

Ich als Admin habe es da stehen, doch die User nicht. Ist das eine versteckte Funktion die ich nicht finden kann?
Oder muss der User sich das selber im Profil einstellen?
Falls ich diese Einstellung als Admin für die User einstellen muss wo mache ich das?
Ich bin root ich darf das.
Visit Us: https://serverdefault.de
--## https://serverdefault.de - macht aus deinem Server etwas besonderes! ##--

16. März 2016, 21:44:23
Antwort #1

Parmaster

Administration
Welches Theme verwendest du? Evtl. ist es eine Einstellungssache des Themes.
Eine digitale Welt zur Neugestaltung des menschlichen Daseins

17. März 2016, 06:37:33
Antwort #2

sv3n


Das Standard Devault.
Ich bin root ich darf das.
Visit Us: https://serverdefault.de
--## https://serverdefault.de - macht aus deinem Server etwas besonderes! ##--

17. März 2016, 11:03:07
Antwort #3

Parmaster

Administration
Aber das Benutzerbild und "Hallo [dein Name]" sieht man?

Irgendwelche Mods installiert?
Eine digitale Welt zur Neugestaltung des menschlichen Daseins

17. März 2016, 16:29:06
Antwort #4

sv3n


Nein alles Standard nichts installiert oder geändert.
Ich bin root ich darf das.
Visit Us: https://serverdefault.de
--## https://serverdefault.de - macht aus deinem Server etwas besonderes! ##--

17. März 2016, 16:47:18
Antwort #5

Parmaster

Administration
Mach mal bitte ein Screenshot.

Bzw. gib mal die URL zu deinem Forum.
Eine digitale Welt zur Neugestaltung des menschlichen Daseins

17. März 2016, 17:25:27
Antwort #6

sv3n


Wo kann man das einstellen ob der User aß sieht oder nicht?
Ich bin root ich darf das.
Visit Us: https://serverdefault.de
--## https://serverdefault.de - macht aus deinem Server etwas besonderes! ##--

17. März 2016, 18:16:15
Antwort #7

Parmaster

Administration
Kannst du mal auf meine Fragen antworten?

Habe dich 4 Antworten vorher etwas gefragt, und 2 Antworten vorher um einen Screenshot.

 
Eine digitale Welt zur Neugestaltung des menschlichen Daseins

17. März 2016, 18:59:46
Antwort #8

sv3n


Habe den Fehler gefunden und konnte ihn beheben.
Ich bin root ich darf das.
Visit Us: https://serverdefault.de
--## https://serverdefault.de - macht aus deinem Server etwas besonderes! ##--

21. März 2016, 14:20:53
Antwort #9

SMFPapst

Support
Habe den Fehler gefunden und konnte ihn beheben.

Super Antwort!
...mal ehrlich - kommen, fragen, Gegenfragen nicht beantworten, und dann das?

Da hätte ich zumindest eine Aufklärung erwartet, WAS der Fehler gewesen ist - und auch wenn das Problem nur 30cm vom Monitor weg war - wäre eine Aufklärung, und ein "Danke für den Versuch zu helfen" doch kein zu großes Opfer gewesen...

Ehrlich, manche Leut...

21. März 2016, 15:40:33
Antwort #10

franky

Entwicklung
Habe den Fehler gefunden und konnte ihn beheben.

Super Antwort!
...mal ehrlich - kommen, fragen, Gegenfragen nicht beantworten, und dann das?

Da hätte ich zumindest eine Aufklärung erwartet, WAS der Fehler gewesen ist - und auch wenn das Problem nur 30cm vom Monitor weg war - wäre eine Aufklärung, und ein "Danke für den Versuch zu helfen" doch kein zu großes Opfer gewesen...

Ehrlich, manche Leut...

Stimme dir da voll zu. Finde das auch nicht in Ordnung.
Gruß Stephan

Webdesign

 

Internes

Nutzungsbedingungen Impressum

Wissenswertes

Hilfe Knowledge Base

Nützliches

Downloads Kleinanzeigen Socialmedia