SMFPortal.de

Willkommen !

Autor Thema: gmx E-Mail Vesand geht nicht  (Gelesen 954 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

sv3n

  • Mitglied
  • **
  • Beiträge: 30
    • https://serverdefault.de
gmx E-Mail Vesand geht nicht
« am: 11. Januar 2016, 21:28:50 »
Hallo ich habe ein Problem im Forum.
Und zwar hat sich heute ein User mit einer .gmx Adresse bei mir im Forum Registriert, jedoch hat er keine Registrierung - Aktivierungs - Mail bekommen, auch in seinem Spamm Ordner soll nichts sein.

Ich habe das direkt kontrolliert habe einen Account erstellt mit einer .gmx Adresse, und es stimmt. Es kommt nichts an. Spamm etc. habe ich bei gmx deaktiviert. Auch wenn ich her gehe und versuche nochmals eine Aktivierungsmail zu verschicken über das ACP geht es auch nicht.

Also habe ich meinen Account freigeschaltet manuell.

Wenn ich Themen erstelle geht es auch nicht mit der Benachrichtigung obwohl es aktiviert ist.

Kann ja dann nur ein Fehler im Forum sein das es .gmx blockiert, aber wo?
Ich bin root ich darf das.
Visit Us: https://serverdefault.de
--## https://serverdefault.de - macht aus deinem Server etwas besonderes! ##--

sv3n

  • Mitglied
  • **
  • Beiträge: 30
    • https://serverdefault.de
Re: gmx E-Mail Vesand geht nicht
« Antwort #1 am: 11. Januar 2016, 21:50:17 »
weiter...
jetzt bekomme ich von diversen Usern das es ziemlich lange dauert bis sie eine Mail bekommen.
Die Nachricht wurde erstellt und abgesendet um 20:20:34
und die Mail kam um 20:49:34
kann man das auch so einstellen das die Mail unverzüglich kommt?
Ich bin root ich darf das.
Visit Us: https://serverdefault.de
--## https://serverdefault.de - macht aus deinem Server etwas besonderes! ##--

 

Internes

Nutzungsbedingungen Impressum

Wissenswertes

Hilfe Knowledge Base

Nützliches

Downloads Socialmedia